RSS   Vulnerabilities for 'Api based travel booking'   RSS

2019-06-06
 
CVE-2019-7554

CWE-79
 

 
An issue was discovered in PHP Scripts Mall API Based Travel Booking 3.4.7. There is Reflected XSS via the flight-results.php d2 parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top