RSS   Vulnerabilities for 'Netcharts xbrl server'   RSS

2003-12-31
 
CVE-2003-1415

 

 
NetCharts XBRL Server 4.0.0 allows remote attackers to obtain sensitive information via an HTTP request with an invalid chunked transfer encoding specification.

 

 >>> Vendor: Visual mining 2 Products
Netcharts xbrl server
Netcharts server


Copyright 2019, cxsecurity.com

 

Back to Top