RSS   Vulnerabilities for 'Advanced cf7 db'   RSS

2019-07-29
 
CVE-2019-13571

CWE-89
 

 
A SQL injection vulnerability exists in the Vsourz Digital Advanced CF7 DB plugin through 1.6.1 for WordPress. Successful exploitation of this vulnerability would allow a remote attacker to execute arbitrary SQL commands on the affected system.

 


Copyright 2019, cxsecurity.com

 

Back to Top