RSS   Vulnerabilities for 'Cf7 invisible recaptcha'   RSS

2019-09-09
 
CVE-2018-21012

CWE-79
 

 
The cf7-invisible-recaptcha plugin before 1.3.2 for WordPress has XSS.

 

 >>> Vendor: Vsourz 2 Products
Advanced cf7 db
Cf7 invisible recaptcha


Copyright 2021, cxsecurity.com

 

Back to Top