RSS   Vulnerabilities for 'Joomsport'   RSS

2019-08-05
 
CVE-2019-14348

CWE-89
 

 
The BearDev JoomSport plugin 3.3 for WordPress allows SQL injection to steal, modify, or delete database information via the joomsport_season/new-yorkers/?action=playerlist sid parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top