RSS   Vulnerabilities for 'Woo-variation-swatches'   RSS

2019-08-08
 
CVE-2019-14774

CWE-79
 

 
The woo-variation-swatches (aka Variation Swatches for WooCommerce) plugin 1.0.61 for WordPress allows XSS via the wp-admin/admin.php?page=woo-variation-swatches-settings tab parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top