RSS   Vulnerabilities for 'Twitter cards meta'   RSS

2019-08-12
 
CVE-2017-18504

CWE-352
 

 
The twitter-cards-meta plugin before 2.5.0 for WordPress has CSRF.

 
 
CVE-2017-18503

CWE-79
 

 
The twitter-cards-meta plugin before 2.5.0 for WordPress has XSS.

 

 >>> Vendor: Wpdeveloper 5 Products
Twitter cards meta
Essential addons for elementor
Simple 301 redirects
Countdown block
Betterlinks


Copyright 2022, cxsecurity.com

 

Back to Top