RSS   Vulnerabilities for 'Essential addons for elementor'   RSS

2021-05-05
 
CVE-2021-24255

CWE-79
 

 
The Essential Addons for Elementor Lite WordPress Plugin before 4.5.4 has two widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, both via a similar method.

 

 >>> Vendor: Wpdeveloper 5 Products
Twitter cards meta
Essential addons for elementor
Simple 301 redirects
Countdown block
Betterlinks


Copyright 2022, cxsecurity.com

 

Back to Top