RSS   Vulnerabilities for 'Analytics tracker'   RSS

2019-08-21
 
CVE-2017-18554

CWE-79
 

 
The analytics-tracker plugin before 1.1.1 for WordPress has XSS via a search event.

 


Copyright 2019, cxsecurity.com

 

Back to Top