RSS   Vulnerabilities for 'Popup'   RSS

2019-08-20
 
CVE-2016-10915

CWE-352
 

 
The popup-by-supsystic plugin before 1.7.9 for WordPress has CSRF.

 

 >>> Vendor: Supsystic 2 Products
Popup
Newsletter by supsystic


Copyright 2019, cxsecurity.com

 

Back to Top