RSS   Vulnerabilities for 'Ad buttons'   RSS

2019-08-21
 
CVE-2017-18553

CWE-79
 

 
The ad-buttons plugin before 2.3.2 for WordPress has XSS.

 


Copyright 2019, cxsecurity.com

 

Back to Top