RSS   Vulnerabilities for 'Crafty social buttons'   RSS

2019-08-22
 
CVE-2017-18578

CWE-79
 

 
The crafty-social-buttons plugin before 1.5.8 for WordPress has XSS.

 


Copyright 2019, cxsecurity.com

 

Back to Top