RSS   Vulnerabilities for 'Qards'   RSS

2019-09-10
 
CVE-2017-18598

CWE-79
 

 
The Qards plugin through 2017-10-11 for WordPress has XSS via a remote document specified in the url parameter to html2canvasproxy.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top