RSS   Vulnerabilities for 'Jtrt responsive tables'   RSS

2019-09-10
 
CVE-2017-18597

CWE-89
 

 
The jtrt-responsive-tables plugin before 4.1.2 for WordPress has SQL Injection via the admin/class-jtrt-responsive-tables-admin.php tableId parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top