RSS   Vulnerabilities for 'Gravitate qa tracker'   RSS

2019-09-10
 
CVE-2017-18605

CWE-74
 

 
The gravitate-qa-tracker plugin through 1.2.1 for WordPress has PHP Object Injection.

 


Copyright 2019, cxsecurity.com

 

Back to Top