RSS   Vulnerabilities for 'Gitlabhook'   RSS

2019-09-13
 
CVE-2019-5485

 

 
NPM package gitlabhook version 0.0.17 is vulnerable to a Command Injection vulnerability. Arbitrary commands can be injected through the repository name.

 


Copyright 2020, cxsecurity.com

 

Back to Top