RSS   Vulnerabilities for 'Tag miner'   RSS

2019-09-17
 
CVE-2016-10979

CWE-79
 

 
The fossura-tag-miner plugin before 1.1.5 for WordPress has XSS.

 
 
CVE-2016-10978

CWE-352
 

 
The fossura-tag-miner plugin before 1.1.5 for WordPress has CSRF.

 


Copyright 2019, cxsecurity.com

 

Back to Top