RSS   Vulnerabilities for 'Telvolution'   RSS

2019-09-18
 
CVE-2016-10995

CWE-434
 

 
The Tevolution plugin before 2.3.0 for WordPress has arbitrary file upload via single_upload.php or single-upload.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top