RSS   Vulnerabilities for 'Apex-publish-static-files'   RSS

2018-10-30
 
CVE-2018-16462

CWE-78
 

 
A command injection vulnerability in the apex-publish-static-files npm module version <2.0.1 which allows arbitrary shell command execution through a maliciously crafted argument.

 


Copyright 2019, cxsecurity.com

 

Back to Top