RSS   Vulnerabilities for 'Alo-easymail'   RSS

2019-09-25
 
CVE-2015-9409

CWE-352
 

 
The alo-easymail plugin before 2.6.01 for WordPress has CSRF with resultant XSS in pages/alo-easymail-admin-options.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top