RSS   Vulnerabilities for 'Altos-connect'   RSS

2019-09-26
 
CVE-2015-9444

CWE-79
 

 
The altos-connect plugin 1.3.0 for WordPress has XSS via the wp-content/plugins/altos-connect/jquery-validate/demo/demo/captcha/index.php/ PATH_SELF.

 


Copyright 2019, cxsecurity.com

 

Back to Top