RSS   Vulnerabilities for 'Contact form widget'   RSS

2019-10-10
 
CVE-2019-17072

CWE-89
 

 
The new-contact-form-widget (aka Contact Form Widget - Contact Query, Form Maker) plugin 1.0.9 for WordPress has SQL Injection via all-query-page.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top