RSS   Vulnerabilities for 'Node-df'   RSS

2019-12-18
 
CVE-2019-15597

CWE-94
 

 
A code injection exists in node-df v0.1.4 that can allow an attacker to remote code execution by unsanitized input.

 


Copyright 2020, cxsecurity.com

 

Back to Top