RSS   Vulnerabilities for 'Kinza'   RSS

2019-12-26
 
CVE-2019-6031

CWE-79
 

 
Cross-site scripting vulnerability in KINZA for Windows version 5.9.2 and earlier and for Mac version 5.0.0 and earlier allows remote attackers to inject arbitrary web script or HTML via RSS reader.

 


Copyright 2021, cxsecurity.com

 

Back to Top