RSS   Vulnerabilities for 'Ail framework'   RSS

2020-02-03
 
CVE-2020-8545

CWE-22
 

 
Global.py in AIL framework 2.8 allows path traversal.

 


Copyright 2020, cxsecurity.com

 

Back to Top