RSS   Vulnerabilities for 'Kill-port-process'   RSS

2020-02-28
 
CVE-2019-15609

CWE-78
 

 
The kill-port-process package version < 2.2.0 is vulnerable to a Command Injection vulnerability.

 


Copyright 2021, cxsecurity.com

 

Back to Top