RSS   Vulnerabilities for 'Yii2cmf'   RSS

2020-03-12
 
CVE-2018-10704

CWE-79
 

 
yidashi yii2cmf 2.0 has XSS via the /search q parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top