RSS   Vulnerabilities for
'Abbs software audio media player'
   RSS

2020-04-29
 
CVE-2019-5621

CWE-787
 

 
ABBS Software Audio Media Player version 3.1 suffers from an instance of CWE-121: Stack-based Buffer Overflow.

 


Copyright 2020, cxsecurity.com

 

Back to Top