RSS   Vulnerabilities for 'Aasync'   RSS

2020-04-29
 
CVE-2019-5619

CWE-787
 

 
AASync.com AASync version 2.2.1.0 suffers from an instance of CWE-121: Stack-based Buffer Overflow.

 


Copyright 2020, cxsecurity.com

 

Back to Top