RSS   Vulnerabilities for 'Katyshop2'   RSS

2020-05-07
 
CVE-2020-12683

CWE-79
 

 
Katyshop2 before 2.12 has multiple stored XSS issues.

 


Copyright 2021, cxsecurity.com

 

Back to Top