RSS   Vulnerabilities for 'Gateway'   RSS

2020-05-22
 
CVE-2020-13414

CWE-522
 

 
An issue was discovered in Aviatrix Controller before 5.4.1204. It contains credentials unused by the software.

 

 >>> Vendor: Aviatrix 3 Products
Controller
Gateway
Openvpn


Copyright 2021, cxsecurity.com

 

Back to Top