RSS   Vulnerabilities for 'Kitodo.presentation'   RSS

2020-07-29
 
CVE-2020-16095

CWE-79
 

 
The dlf (aka Kitodo.Presentation) extension before 3.1.2 for TYPO3 allows XSS.

 


Copyright 2020, cxsecurity.com

 

Back to Top