RSS   Vulnerabilities for 'Atos\/sips'   RSS

2020-08-05
 
CVE-2020-13404

CWE-78
 

 
The ATOS/Sips (aka Atos-Magento) community module 3.0.0 to 3.0.5 for Magento allows command injection.

 


Copyright 2022, cxsecurity.com

 

Back to Top