RSS   Vulnerabilities for 'Aedes'   RSS

2020-08-26
 
CVE-2020-13410

CWE-755
 

 
An issue was discovered in MoscaJS Aedes 0.42.0. lib/write.js does not properly consider exceptions during the writing of an invalid packet to a stream.

 


Copyright 2021, cxsecurity.com

 

Back to Top