RSS   Vulnerabilities for 'Atomxcms'   RSS

2020-10-22
 
CVE-2020-26650

CWE-862
 

 
AtomXCMS 2.0 is affected by Arbitrary File Read via admin/dump.php

 
 
CVE-2020-26649

CWE-862
 

 
AtomXCMS 2.0 is affected by Incorrect Access Control via admin/dump.php

 


Copyright 2022, cxsecurity.com

 

Back to Top