RSS   Vulnerabilities for 'KAFE'   RSS

2020-11-05
 
CVE-2020-7761

NVD-CWE-noinfo
 

 
This affects the package @absolunet/kafe before 3.2.10. It allows cause a denial of service when validating crafted invalid emails.

 


Copyright 2021, cxsecurity.com

 

Back to Top