RSS   Vulnerabilities for 'Ipeakcms'   RSS

2021-01-05
 
CVE-2021-3018

CWE-89
 

 
ipeak Infosystems ibexwebCMS (aka IPeakCMS) 3.5 is vulnerable to an unauthenticated Boolean-based SQL injection via the id parameter on the /cms/print.php page.

 


Copyright 2021, cxsecurity.com

 

Back to Top