RSS   Vulnerabilities for 'Apexcharts'   RSS

2021-02-09
 
CVE-2021-23327

CWE-79
 

 
The package apexcharts before 3.24.0 are vulnerable to Cross-site Scripting (XSS) via lack of sanitization of graph legend fields.

 


Copyright 2021, cxsecurity.com

 

Back to Top