RSS   Vulnerabilities for 'Abc2mtex'   RSS

2005-01-10
 
CVE-2004-1257

 

 
Buffer overflow in the process_abc function in abc.c for abc2mtex 1.6.1 allows remote attackers to execute arbitrary code via crafted ABC files.

 


Copyright 2017, cxsecurity.com