RSS   Vulnerabilities for 'Gitjacker'   RSS

2021-03-29
 
CVE-2021-29417

CWE-22
 

 
gitjacker before 0.1.0 allows remote attackers to execute arbitrary code via a crafted .git directory because of directory traversal.

 


Copyright 2021, cxsecurity.com

 

Back to Top