RSS   Vulnerabilities for 'Asp2php'   RSS

2005-01-10
 
CVE-2004-1261

 

 
Multiple buffer overflows in the preparse function in asp2php 0.76.23 allow remote attackers to execute arbitrary code via crafted ASP scripts.

 


Copyright 2017, cxsecurity.com

 

Back to Top