RSS   Vulnerabilities for 'CHBG'   RSS

2005-01-10
 
CVE-2004-1264

 

 
Buffer overflow in the simplify_path function in config.c for ChBg 1.5 allows remote attackers to execute arbitrary code via a crafted chbg scenario file.

 


Copyright 2019, cxsecurity.com

 

Back to Top