RSS   Vulnerabilities for 'Yomi-search'   RSS

2021-04-07
 
CVE-2021-20691

CWE-79
 

 
Cross-site scripting vulnerability in Yomi-Search Ver4.22 allows remote attackers to inject an arbitrary script via unspecified vectors.

 
 
CVE-2021-20690

CWE-79
 

 
Cross-site scripting vulnerability in Yomi-Search Ver4.22 allows remote attackers to inject an arbitrary script via unspecified vectors.

 
 
CVE-2021-20689

CWE-79
 

 
Cross-site scripting vulnerability in Yomi-Search Ver4.22 allows remote attackers to inject an arbitrary script via unspecified vectors.

 


Copyright 2021, cxsecurity.com

 

Back to Top