RSS   Vulnerabilities for 'Abyss web server x1'   RSS

2021-04-08
 
CVE-2021-3328

CWE-125
 

 
An issue was discovered in Aprelium Abyss Web Server X1 2.12.1 and 2.14. A crafted HTTP request can lead to an out-of-bounds read that crashes the application.

 


Copyright 2021, cxsecurity.com

 

Back to Top