RSS   Vulnerabilities for 'Advanced booking calendar'   RSS

2021-04-22
 
CVE-2021-24232

CWE-79
 

 
The Advanced Booking Calendar WordPress plugin before 1.6.8 does not sanitise the license error message when output in the settings page, leading to an authenticated reflected Cross-Site Scripting issue

 


Copyright 2021, cxsecurity.com

 

Back to Top