RSS   Vulnerabilities for 'Deepmergefn'   RSS

2021-07-28
 
CVE-2021-23417

CWE-915
 

 
All versions of package deepmergefn are vulnerable to Prototype Pollution via deepMerge function.

 


Copyright 2022, cxsecurity.com

 

Back to Top