RSS   Vulnerabilities for 'Yada wiki'   RSS

2021-08-02
 
CVE-2021-24470

CWE-79
 

 
The Yada Wiki WordPress plugin before 3.4.1 did not sanitise, validate or escape the anchor attribute of its shortcode, leading to a Stored Cross-Site Scripting issue

 


Copyright 2022, cxsecurity.com

 

Back to Top