RSS   Vulnerabilities for 'Aitecms'   RSS

2021-08-18
 
CVE-2020-18746

CWE-89
 

 
SQL Injection in AiteCMS v1.0 allows remote attackers to execute arbitrary code via the component "aitecms/login/diy_list.php".

 


Copyright 2021, cxsecurity.com

 

Back to Top