RSS   Vulnerabilities for 'Proto'   RSS

2021-09-01
 
CVE-2021-23426

NVD-CWE-Other
 

 
This affects all versions of package Proto. It is possible to inject pollute the object property of an application using Proto by leveraging the merge function.

 


Copyright 2021, cxsecurity.com

 

Back to Top