RSS   Vulnerabilities for 'Aquariusnet'   RSS

2021-09-01
 
CVE-2021-35508

CWE-269
 

 
NMSAccess32.exe in TeraRecon AQNetClient 4.4.13 allows attackers to execute a malicious binary with SYSTEM privileges via a low-privileged user account. To exploit this, a low-privileged user must change the service configuration or overwrite the binary service.

 


Copyright 2022, cxsecurity.com

 

Back to Top